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Create a new EndNote library

When opening EndNote for the first time, you’re presented with a grey screen and a menu line. In
order to make use of the application, you need a library, which can be created by clicking File 2>
New. Name the library and click Save. It will open automatically.

e To open an existing library, go to File = Open Library...

e An EndNote library always consists of a file (with the extension .enl) and a folder by the same
name (with the extension .Data). If you move the library, the two parts must be stored at the
same location.

= A backup can be made in a single, compressed file. Click File = Compressed Library (.enlx), and
select the contents for your backup. Click Next and then Save to store the backup.

. . , . .

When creating a new library, you’ll be met with the following screen:

@ EndNote X9 - [nytt og tomt.enl] - [} X

oy File Edit References Groups Tggls Window Hel @ _ 8 x
( 'r__| ® IAnnomed @ i ‘l E& D ‘ E 0B ‘ () S '| @] Quick Search Q - @u:searmpanel

My Library Tt DjMatch Case [JMatch Werds ||| Reference | Preview ‘- Attached POFs ] =

All References 0) |Authnr Vl Contains - [— +1[-] ~||[No References Selected

(& Configure Sync... hd

£) Recently Added © @ @ Auhor  ~ Year  Title Dol )

B Unfiled W] @ @

T Trash ©

(=~ My Groups @
(= Find Full Text

< > G
Showing 0 of 0 references. [1=] Layout -]

1 — Mode. Local library, online search, or mixed mode.

2 —Reference list.

3 — Group panel. You can organise your library by assigned references to various groups.

4 — Reference panel. Displays the selected reference.

5 — Select reference panel display: Reference data, preview according to style, attached PDFs.
6 — Layout. Select content and positioning of the reference panel.

7 — Display fields. Right click to hide or unhide fields, left click to select field for sorting.

8 — Toolbar. See next page.

9 — Citation styles menu.




Example library displayed with Bottom — Split layout:

) EndNote X9 - [biblictek.enl] - m] X
oy File Edit References Groups Tools Window Help - ex
O ® | wmnocoomaizne - | EE & & @R BB RO -] @ s - A HideSearchpanel
My Library \ Search Options [IMatch Case [ Match Words
All References 218)
a 2 [Author | [ contains M| +-n
(@ Syne Status... o
4D Recently Added 0 |® & Author Vear  Title Journal Last Updated  Reference Type A
Bl Unfiled (203) Freud, Sigmund 1953 The method of interpreting dreams: An analysis... The standard edition of the com... 21.022018 Book Section
T Trash ®) @ Ghaziuddin, Mohamm... 2005 A family history study of asperger syndrome Journal of Autism and Develop... ~ 01.11.2017 Journal Article
Gillen, J. B; Martin, B. J.. 2016  Twelve weeks of sprint interval training improves ... PLoS One 01112017 Electronic Article
(- Unfiled Groups L] Goodhew, Peter J; H... 2001  Electron microscopy and analysis 12.09.2018  Electronic Book
B New Grou Qe Gowing, Linda; Ali, Ro.. 2017  Opioid antagonists with minimal sedation for o.. Cochrane Database of System... 01.11.2017  Journal Article
p ng pi tag yst
et @ Hansen, Tor var 2017 Hegskulen pa Vestiandet Store norske leksikon 29052018 Encyclopedia
Bl Undenvisning o |® Helsedirektoratet 2014 Lokalt psykisk helsearbeid og rusarbeid for vo... 01.11.2017  Government Document
] Helsedirektoratet, 2017 Sunn hurtigmat p3 farten 13.09.2018  Web Page
(=~ My Groups @ Kassab, Sosie; Cummi... 2008 Homeopathic medicines for adverse effects of ca.. Cochrane Database of Systemati... 01.11.2017 Electronic Article
3% Boker (53) | @ Kirsh, B Krupa, T; Co.. 2010 A Canadian model of work integration for pers... Disability and rehabilitation 01.11.2017  Electronic Article
] Knudsen, A. K; Overl.. 2012 Lost working years due to mental disorders: an... PLoS One 01.11.2017  Journal Article
4# Fra Embase 0] ng y
£ Fra PubMed 8) Kuba, Yogesh; Seddon,.. 2013 Hypoallergenic formula milk versus cow's milkf...  Cochrane Database of Systemati... 01.11.2017 Journal Article
. Kunnskapsdepartemen 3 Leereplaniengelsk 01.11.2017
. Kunnskapsdepartemen... 2015  Konsentrasjon for kvalitet: Strukturreform i unive... 09.08.2018 Government Document
B sokogskriv © i
Kunnskapsdepartemen... 2015 Lesreplan i kroppseving 19012018 Report
Bitest2 @ e Kuzmic, Nikola; Law. .. 2016  Numerical heat transfer comparison study of h... Applied Energy 14.11.2017  Journal Article
E_]Ti\ Leganto @ Lin & 2005 Nefendinn anainet hicinsce rricsc with the haln n Geventh Internatinnal Canferans 0102 2018 Crnferancs Bansr b
— - -
- Find Full Text Reference  Preview 7 ENGT-03.pdf | & =
Kunnskapsdepartementet. (2013). Lereplon [ engelsk (ENG1-03). Oslo: Utdanningsdirektoratet. A ‘ 1 11| % - | EaRiS ‘ ”
= Groups Shared by Others Hentet fra http://data.udir.no/kID6/ENG1-03.pdf B = B { 2@ E’ﬁ FQ
Bl Trude.Hals@hvl.no, Master k... ~
~ . [——
&—‘)j Utdanningsdirektoratet
Lzereplan i engelsk
Fastsot som forsrft ay Kumnakapadepartementet 21.06.2013
Gjelder fra 01.08.2013 e
Showing 74 of 74 references in Group. (All References: 215) =] tayout -
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Copy reference from online search to local library
Add a new reference manually
Online search
Import reference from a file
Export references
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Find full text. Searches the web for full text documents for the selected references

Open link. Opens the first link from the reference’s URL field
Open attachment

Insert citation in Microsoft Word

Format bibliography according to the selected style

Go to Word

Synchronise library with EndNote Online. Only one library can be synchronised

Share library online
Activity feed. Notifications about changes in your shared library
Help




Adding new references to the library

There are several ways to collect references in EndNote. You can export citations from academic
databases by downloading a bibliographic data file, search databases from within EndNote, or enter
reference data manually.

Exporting from a database

Exporting from a database is normally done in the following steps:

1) Search for something in a relevant database

2) Select one or several references from the search results.

3) Click a link named cite, send to, download or export or similar
4) Download the references in EndNote eller RIS format

5) Double click the file to open it in EndNote

Things can go wrong during import of citations. Data can end up in the wrong field, and mistakes can
be made during their registration. You should check the citations for errors.

Export from Oria:

1) Search for the reference you want to export
2) Click the quotation mark: 7
3) Click EndNote Desktop

BOK
Vilt og fisk : jegerens og fiskerens kokebok
2002

Tilgjengeleg fra Hagskulen pa Vestlandet

—
” = & & (2 b 5 ¥
SITER E-POST SKRIVUT PERMANENT LE} RIS BIBTEX ENDNOTE ONLIM ENDNOTE DESK]

Tegnsett (velg UTF-8) ¥

DOWNLOAD

4) Click Download in the window below (you should not change encoding from UTF-8)
5) Save the file and/or open it in EndNote
6) Check the reference for errors

= Select the reference to edit it in the reference panel. Click the field you want to edit. Save the
changes with File = Save or Ctrl-S. Alternatively, open the citation in a new window by
double-clicking it.



Reference | Preview | ™ Attached PDFs @' ¥

Reference Type: Book = ‘r'E“l -
Rating

Author

Myhr, Eirik

Reuterstrand, Siri

Year
2002

Title

Vilt og fisk : jegerens og fiskerens kokebok
Series Title

Vilt & fiskkokboken

Place Published
O=lo

Publisher
Gyldendal

tion
2, utg.

ISEN
8205307164

Keywords

Fisk
Skandinavia
kokebaker
matoppskrifter
vilt

The example above shows a citation exported from Oria. The Norwegian abbreviation for
edition is included in the reference data, but this type of information is added automatically
by the reference style as well. This should be edited to ‘2nd’, or the number by itself if you
happen to write in Norwegian. EndNote isn’t multilingual.

If you want to hide or show empty fields, click the gear icon in the top right corner, and then
Show Empty Fields.

Export from Google Scholar:

1)
2)

3)

Search for something
Click the quotation mark

ipoF] Ressurser av torsk og andre fisk i fjorder pa den norske Skagerrakkysten
J Gjosaster, K Enersen, SE Enersen - 1996 - brage bibsys.no

The abundance, distribution and life history parameters of cod, Gadus morhua L., and other
fish spacies wera studied at the Norwegian Skagerrak Coast. 12 surveys were conducted in
the Zgndeledfjord and the Sandnesfjord in the Riser area during the period March 1993 til1 __.

17 | DY | Sitert av 18  Beslektede artikler Find it @ HVL HTML-versjon <€

In the pop-up panel, click EndNote



X Referanse

MLA  Gjpsaster, Jakob, Kate Enersen, and Svein Erik Enersen.
"Ressurser av torsk og andre fisk i fjorder pa den norske
Skagerrakkysten.” (1996).

APA  Gjesester, J., Enersen, K., & Enersen, 5. E. (1996). Ressurser
av torsk og andre fisk i fjorder pa den norske Skagerrakkysten.

S0 690 GJASAETER, Jakob; ENERSEN, Kate; ENERSEN, Svein Erik.
Ressurser av torsk og andre fisk i fjorder pa den norske
Skagerrakkysten. 1996,

BibTeX RefVlan  RefWorks ]

4) Save the file and open it in EndNote
5) Check the reference for errors

Search academic databases from within EndNote (Online Search Mode)

Online Search Mode makes it possible to search directly for references without using a web browser.
Features from the database may be missing, so this feature shouldn’t be used for serious systematic
searches, but is rather convenient if you know what you’re looking for.

1) Enter Online Search Mode @
2) Select database in the left side panel (e.g. PubMed, Web of Science, LOC)
Click more... if desired database isn’t available
3) Fill out one or several search fields, combine them with and or or, and click Search

4) Select the desired citations, and copy them by clicking Copy to Local Library

= Note: Some databases have a login screen, and will be unavailable, but you can try leaving the
user ID and password fields empty.

Enter references manually

References for books and journal articles can usually be exported from Oria or academic databases.
Other document types, like web pages, newspaper articles and government documents, may need
manual registration.

Click References = New Reference (Ctr/+N) or E

Select the appropriate Reference Type and fill in the required fields
Save the reference: File > Save (Ctr/+S)

Close the window. You’ll find the reference under All References

N =

B W
_ = — —



Examples of references entered manually:
= Norwegian law

Reference | Preview "J. Attached PDFs | @ ¥

Reference Type: Legal Rule or Regulation - {‘E‘l -
Rating
Author

Panteloven

Year

1980

Title

Lowv om pant

Rule Number

LOV-1980-02-08-2

URL

https://lovdata.no/dekument/ ML low,/1980-02-08-2

=  Web page

Reference | Preview |'J. Attached PDFs | @

L]

5::[-

Reference Type: Web Page =
Rating

Author
Helsedirektoratet,

Year

po17

Title

Sunn hurtigmat pa farten
Place Published

Oslo

Fublisher

Direktoratet for e-helse

Last Update Date
15. november

Type of Medium

Internett

Year Cited

2018

Date Cited

13. september

URL
https://helsenorge.nofkosthold-og-ernaring/tips-til-
hverdagsmaten/sunn-hurtigmat




= Standard

Reference | Preview |™ Attached PDFs @ -

Reference Type: Standard o ‘rfj -

Institution

Standard Morge,

Year

2015

Title

Eurckode 3: Prosjektering av stilkonstruksjoner - Del 1-1: Allmenne
regler og regler for bygninger
Place Published

Oslo

Publisher

Standard Morge

Document Number
MS-EM 1993-1-1:2005+ A1:2014+ NA: 2015

Note: The Author field is normally written inverted:

Surname, Forename

However, the form Forename Surname will be interpreted the same way. Institutional names
consisting of several words need to be written with a comma after the entire name, so that it avoids
inversion and alphabetisation by the last word.

EndNote and Word

In Microsoft Word, there should be a toolbar named EndNote X9. From there, you can insert and edit
citations, select bibliographic style, and change formatting of the reference list.

Inserting citations

1) With the cursor at the point where you want the citation, click Insert Citation.

Hjem Sett inn Utferming Oppsett Referanser Masseutsendelser Se gjennom Visning Zotero EndMote X9
|,, 1 N, Go to EndMote Style:  Vancouwver norsk bokmaal - ﬁf Categorize References = Export to EndMaote = o
: Q I Edit & Manage Citation(s) l_E,' Update Citations and Bibliography Instant Farmatting is Off = l]mlManuscript Matcher o
nsert elp
Citation - Ji Edit Library Reference(s) R Convert Citations and Bibliography = E Preferences

Citations Eibliography N Tools

2) Search for the citation, either by author, title word or publication year.



EndMote X8 Find & Insert My References >

ﬂ jacobs B | Find ]

Author Year Tite

Jacobs 2017 Prevalence of and outcomes from Staphylococous aureus pneum)

£ >
Reference Type:  Journal Article ~
Record Number: 52
Author: Jacobs, David M.

Shawer, Amy
Year: 2017
Title: Prevalence of and outcomes from Staphylococous aureus

pneumonia among hospitalized patients in the United
States, 2009-2012

Journak American Journal of Infection Control

Volume: 45

Issue: 4

Pages: 404-409

ISSH: 0196-6553 A
Library: My EndMote Library.enl 1items in list

3) Clicking Insert inserts both a citation in the text and a reference in the bibliography at the
end of the document.
=  When using an author-year style, the drop-down menu by Insert gives you the option to
display as Author (Year) instead of the default (Author, Year), exclude author or year, or
insert only in bibliography.

Cancel Help

Insert

Insert & Display as Author (Year)
Insert & Exclude Author

Insert & Exclude Year

Insert in Biblicgraphy Only

= Alternatively, you can go to EndNote, select the reference(s) in your library, and click

]

Selecting bibliographic style

= Select style from the Style menu
= (Click Select Another Style... to find installed styles that are hidden from the list

Hjem Sett inn Utforming Oppsett Referanser Masseutsendelser Se gjennom

I,,l &4, Go to EndMNote Etyle: APA norsk bokmal 2018 - I éE}Categorize References =

| F} Edit & Manage Citation(s) LE,I Update Citations and Bibliography Instant Formatting is On ~
nsert
Citation = E;Ix. Edit Library Reference(s) E-I, Convert Citations and Bibliography ~

Citations [ Bibliography r,]




=  You can adapt typeface, font size, line spacing and indentation from Bibliography = Layout

EndMote X8 Configure Bibliography *

Format Bibliography|

Font: Size:

Bibliography title:

Text Format...

Start with bibliography number:

First line indent: | 0.000 cm Line spadng: | Single w“
Hanaging indent: Space after:  |None w

Avbryt Hielp

Editing and deleting citations

Note: When editing an EndNote citation or bibliography directly in Word, your changes will get
overwritten whenever a citation is updated. Don’t do that.

Fil Hjem Sett inn Utfarming Oppsett Referanser Masseutsendelser Se gjennom
[T &4, Go to EndMote Style: |APA norsk bokmal 2018 - @ Categorize References =

@‘ Edit & Manage Citation(s) ] LE,' Update Citations and Bibliography Instant Formatting is On ~

Insert
Tiefams E‘{; Edit Library Reference(s) B2 Convert Citations and Bibliography ~

Citations Eibliography ]

Edit & Manage Citation(s) is used for inserting information like page numbers.

EndMote X8 Edit & Manage Citations .

-~

Citation Count  Library o

(Hato et al., 2017)

. . Hato, 2017, Developm... 1= AR E T | Edit Reference | -

(Meyer, 2017) C/D

Meyer, 2017 #15 1 Traveling Library
(Standard Morge, 2015)

Standard Morge, 2015... 1 Traveling Library Edit Reference | =
(Lietal., 2017)

Li, 2017 #13 1 Traveling Library Edit Reference | =
(Clauser, 1956; Hategeka, Shoveller, Tuyisenge & Lynd, 2017) v

Edit Citation  Reference

[ Formatting: |Default V] B

Prefix:

Suffix:

E=a
Tools - Cancel Help

Totals: 24 Citation Groups, 30 Citations, 30 References




A) Adding page numbers to citations

= The Pages field (A) is for page numbers.

= Some styles don’t accept page numbers, but Suffix can be used instead.

Pages = write only the page number(s)
Suffix = type “, pp. n1-n2"

= Click OK when done. You can edit several citations in one go.

B) Removing author or year from a citation

= Select the appropriate option from the Formatting menu.

Edit Citation Reference
Formatting: |Default e
Prefix: Display as: Author (Year)
Exclude Author
Suffix: Exclude Year
Exdude Author & Year
Pages: Show Only in Bibliography

= Click OK when done.

C) Adding a new citation next to another

= Click Edit reference and select Insert Citation.

(Hato et al., 2017)

. . Hato, 2017, Developm... Traveling Library
(Meyer, 2017)
Meyer, 2017 £15 1 Traveling Library

(Standard Morge, 2015)
Standard Morge, 2015... 1
(Lietal., 2017)

Traveling Library

(EditReference

Edit Library Reference
Find Reference Updates...

Remaowe Citation

Insert Citation

Update from My Library...

= Click OK when done

D) Deleting citations

= (Click Edit reference and select Remove Citation.

(Hato et al., 2017)

. . Hato, 2017, Developm... 1 Traveling Library
(Meyer, 2017)
Meyer, 2017 #15 1

(Standard Morge, 2015)

Traveling Library

Standard Morge, 2015... 1
(Lietal., 2017)

Traveling Library

(EdifReferen:

Edit Library Reference
Find Reference Updates...

Remaowve Citation

Insert Citation

Update from My Library...

= Click OK when done

= The citation is deleted from the document, but the reference remains in the library

10



Updating, formatting and converting references in Word

A) Updating citations

B)

Q)

After editing references in EndNote, they will need to get updated in the Word document.
This is done automatically from time to time, but can be forced by clicking Update Citations
and Bibliography.

Fil Hjem Sett inn Utforming Oppsett Referanser Masseutsendelser Se gjennom
75 EN, Go to EndMote Style: |APA norsk bokmal 2018 - @Categurize References =

M F‘,’, Edit & Manage Citation(s) LLE,' Update Citations and Bibliugraph}r] Instant Formatting is On ~
nse
Citation = E;';E Edit Library Reference(s) B2, Convert Citations and Bibliography ~

Citations Eibliography P
Unformatting citations

Before moving blocks of text containing EndNote citations, you should unformat them. This
will make Word work faster, and may also prevent errors.

= (Click Convert Citations and Bibliography = Convert to Unformatted Citations

Fil Hjem Sett inn Utforming Oppsett Referanser Masseutsendelser Se gjennom
75 &N, Go to EndNote Style: |APA norsk bokmal 2018 - @- Categorize References -

| E‘} Edit & Manage Citation(s) |__=,| Update Citations and Bibliography Instant Formatting is Off ~
nsert
Citation = E;;'; Edit Library Reference(s) E&nvﬁr’: Citations and Bibliography -

Citations E Convert to Unformatted Citations l Fa
E} Convertto Plain Text T

Convert Reference Manager Citations to EndMNote
N ﬂi Convert Word Citations to EndMote

The formatted citations will be replaced with codes in curly brackets.

(Silver, 1994) - {Silver, 1994 #169}

Click Update Citations and Bibliography to get your formatted references back.
Convert to plain text

You can convert the document to plain text, with no connection to EndNote. This makes it
possible to edit the citations and bibliography manually, without EndNote overwriting your
changes. This should probably be the final thing you do to the document.

Note: You should keep the original document, as the EndNote codes can’t be restored.

= (Click Convert Citations and Bibliography = Convert to Plain Text

11



Fil Hjem Sett inn
75 EM, Go to EndMote

B2 Edit & Manage Citation(s)

Utforming

Oppsett Referanser
Style: |APA norsk bokmal 2018

LE,[ Update Citations and Bibliography

Masseutsendelser Se gjennom

- ﬁ:& Categorize References =
Instant Formatting is Off =

Insert
Citation = E-]:‘(- Edit Library Reference(s) E%, Convert Citations and Bibliography -
Citations E'\ Convert to Unformatted Citations I
- E" Convert to Plain Text ] s S

Convert Reference Manager Citations to EndNote

iy ﬂ! Convert Word Citations to EndMote

Organising the EndNote library
Groups

You can organise your library in groups. There are two types.

= Custom groups:

To create a group, click Groups = Create group. The new group will be located under My Groups
in the group panel. You can give it a new name by right clicking and selecting Rename Group. To
add references, drag them from All References.

=  Smart groups:

Smart groups automatically add references through a persistent search. To create a smart group,
click Groups = Create Smart group. A pop-up window will let you name the group and set the
search criteria — fields to be searched, Boolean operators, etc. Most reference fields can be
searched. Click Create when done.

Smart Group x

Smart Group Name: |New Smart Group

| Author

V| | Contains V| | id| |
|And V| |‘r'ear V| | Contains V| | +| |-
[and | [Titie + || contains v +| [

Create Options...* [OMatch Case [match words

Deleting duplicates

EndNote can check your library for duplicates, so that you avoid noise from multiple instances of the
same reference. Click References = Find Duplicates. When duplicates are found, a pop-up window
offers a comparison of two similar references. Select the reference you want to keep by clicking Keep
This Record. Alternatively, clicking Cancel will bring you to the temporary group called Duplicate
References, with all duplicates selected. You can then delete them all by hitting delete on your
keyboard, or by dragging the references to the Trash group.

12



Adding full text

You can store an electronic version of a document along with the reference in your EndNote library.
Select the reference and click the paperclip icon in the reference panel.

™" Attached PDFs @'

There are no POFs attached to this reference.

"y
LY,

Finding full text

EndNote can search the web and add full text documents automatically. Select the reference, and

click Find Full Text:

* This is successful more often for references that have a DOl number.

You can also use EndNote to initiate a search for full text in a library database like Oria. First, you
need to add a suitable OpenURL link in the settings:

1) Click Edit > Preferences = Find Full Text
2) Enter Oria’s OpenURL link OpenURL Path:
http://openurl.bibsys.no/openurl

EndMote Preferences

- Change Case

- Display Fields

- Display Fonts

- Duplicates

... Folder Locations
- Formatting

- Libraries

- PDF Handling

.. Read / Unread

- Reference Types
- Sorting

- 5pell Check

- Sync

- Temporary Citations
.. Term Lists

- URLs & Links

EndNote Defaults

The Find Full Text feature uses several technologies to maximize the
chances that EndMote will find all available PDFs. Use this screen to
control these full text search options:

[#]Web of Science Full Text Links

DO (Digital Object |dentfisr)

PubMed LinkOut (LI.5. Mational Library of Medicine)

OpenlRL

[ OpenlIRL Path: |hﬂp:ffbibsys-almaprimo.hosted.e:clibrisgroup.comfopenll

Authenticate with:

URL: | |

Examples: https://login ezproxy library myuniversity edulogin
http://auth universityname edu/authentication

[] Automatically invoke Find Full Text on newly-imported references

Revert Panel Avbryt

Bruk

13



Synchronise with EndNote Online

An EndNote library can be synchronised with an online account, enabling access from other
computers and collaboration with other writers. You can register an account at

http://www.myendnoteweb.com, or by clicking Sync O and then Sign Up. Synchronising several
computers with the same account will make them use the same library. Only one library can be
synchronised per account.

Library sharing

P

i+

[:._,

You can share your synchronised library with others. Click File = Share, or the share icon:

Fill in the email addresses of your collaborators in the Invite More People field, and click Invite. An
email is sent with a link to EndNote Online, and the recipients should log in with their own EndNote
account. Shared libraries will be available under File > Open Shared Library.

Bibliographic styles.

Download styles

A huge number of styles are available for download from EndNote.com. A few Norwegian styles are
also available from HVL. After downloading a style from the web, you can install it by opening it in
EndNote, then saving it by clicking File = Save as...

Editing styles

Adapting an existing style is usually easier than writing a style from scratch. Click Edit > Output
Styles > Open Style Manager...

The style manager lists all the installed styles.

1) Select your style and click Edit
2) After editing, click File = Save As..., and give the style a new name

Some common changes you can make:

=  Full or abbreviated journal titles:
Journal Names. Select either Use full journal names or Abbreviation 1, 2 or 3.

= Translating English to some other language, or replace ampersand with and:
Citations - Author Lists

= Translating styles:
Citations > Templates: Replace p. with appropriate abbreviation
Bibliography = Templates: Replace in, vol., ed., edn., and other filler words

= The formatting of the bibliography is defined under Bibliography = Templates. Each
document type is defined by which field should be displayed, in which order, linked to which
word (for instance, whether the Volume field should be preceded with Vol.), and the
punctuation between fields.
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Other useful functionality

Quick Search

Quick search is fairly self-explanatory. Search all fields for any word.

P B | (O & -

®‘ Quick Search Q. = | ¥ Show Search Panel

PDF editing

PDF attachments can be edited with highlights, underlines, strikeouts and comments.

Journal term lists

Journal titles have standardised abbreviations, and some academic databases export references with
the abbreviated title, whereas many bibliographic styles use the full title — and the other way around.
EndNote can translate between abbreviated and full title, and comes with journal title lists for
various fields. To install one:

1) Click Tools = Open Term Lists = Journal Term List

2) Select all terms (ctrl-A), and click Delete Term. This might take a while
3) Switch to the tab named Lists, and click Import List...
4) Select a list, and click Open.

Importing references from PDF

Importing PDFs and harvesting references from metadata has limited support in EndNote. Normally,
this only works for documents that contain a DOI.

= Importing a single PDF

1) Click File > Import - File...

2) Click Choose... and find your file
3) Select Import Option: PDF

4) Click Import

= |mporting a folder of PDF documents

1) Click File > Import = Folder...

2) Click Choose... and navigate to the folder containing your documents
3) Select Import Option: PDF

4) You may also want to select ‘include files in subfolders’

5) Click Import

Importing might take a while.
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